2018.09.18
【重要】【9/26実施】Yahoo!ウォレットにおける旧インターネット通信暗号化方式サポート終了のご連絡(2018年9月26日 10:00修正)

9月20日(木)9月26日(水)にYahoo!ウォレットにてウェブセキュリティのアップデートが行われます。
 「TLS1.2」に対応していないパソコンやスマートフォンのブラウザをご利用の場合、Yahoo!ウォレットのご利用ができなくなります。(2018年9月26日 10:00修正)


ご利用中のデバイスやブラウザが「TLS1.2」に対応しているかは、以下のお知らせページにてご確認いただけます。


Yahoo!セキュリティセンター セキュリティ強化のお知らせ
https://security.yahoo.co.jp/news/tls12.html


お客様にはご不便ご迷惑をおかけいたしますが、ご理解とご協力のほどよろしくお願いいたします。